Корзина 0
Список сравнения 0 Список желаний 0
Вы смотрели 1
Личный кабинет
Меню
Наш адрес: г. Екатеринбург, ул. Восстания, д. 56, корп. 2
e-mail: info@ruslion.ru
г. Екатеринбург, ул. Восстания, д. 56, корп. 2
e-mail: info@ruslion.ru
+7(343)243-57-05 Заказать звонок
73 100 р.

Коммутатор PoE 24-портовый Beward STW-02404HP

Производитель: Beward
Код Товара: 20696-01
Уточняйте наличие
73 100 р.
Купить в один клик
Характеристики: (смотреть все)
Базовая единица
шт
Количество портов
24
Напряжение питания, В
100-240AC
Назначение:
STW-02404HP - управляемый гигабитный PoE-коммутатор BEWARD, предназначенный для подключения IP-камер и другого оборудования со встроенным или внешним PoE-сплиттером стандартов IEEE802.3af/at. Коммутатор поддерживает набор интеллектуальных функций управления питанием устройств с PoE. Бюджет мощности составляет 220 Вт, что достаточно для подключения большинства внутренних IP-камер стандарта IEEE 802.3af и нескольких уличных камер стандарта IEEE 802.3at с потреблением до 30.5 Вт. Для организации восходящих каналов связи коммутатор имеет 4 комбинированных гигабитных порта с возможностью установки SFP-модулей. Благодаря невысокой стоимости эта модель является идеальным решением для задач видеонаблюдения и построения локальной сети. Если необходим больший запас по мощности и требуется подключить больше устройств стандарта IEEE 802.3at, то рекомендуется выбрать следующую модель из линейки PoE оборудования BEWARD - STW-02404HPF.Особенности:
- 24 порта 10/100/1000 Мбит/с с поддержкой PoE IEEE 802.3af/at
- 4 комбинированных SFP-порта с поддержкой двухрежимного DDM
- PoE бюджет 220 Вт
- Мощность нагрузки на порт до 30.5 Вт
- Интеллектуальное управление и диагностика устройств PoE
- Экономия электроэнергии - настраиваемое расписание PoE
- Автоматическая перезагрузка PoE-устройства при зависании
- Централизованное управление питанием и сетью с одного устройства
- Поддержка функций 2 уровня, в том числе, агрегация каналов, IGMP Snooping
- Управление пропускной способностью, QoS, VLAN
- Поддержка настраиваемых списков контроля доступа
- Простое и эффективное управление через Web, консоль, SNMP
- Поддержка IPv6Соответствие стандартам:
IEEE 802.3 10Base-T
IEEE 802.3u 100Base-TX/100Base-FX
IEEE 802.3z 1000Base-SX/LX
IEEE 802.3ab 1000Base-T
IEEE 802.3x Flow Control and Back pressure
IEEE 802.3ad Port trunk with LACP
IEEE 802.1D Spanning tree protocol
IEEE 802.1w Rapid spanning tree protocol
IEEE 802.1s Multiple spanning tree protocol
IEEE 802.1p Class of service
IEEE 802.1Q VLAN Tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet PLUS
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
FRC 3810 MLD version 2




Общие
Базовая единица
шт
Количество портов
24
Напряжение питания, В
100-240AC
Питание PoE
Да
Производитель
Beward
Рабочая температура °C
0...+55