Корзина 0
Список сравнения 0 Список желаний 0
Вы смотрели 1
Личный кабинет
Меню
Наш адрес: г. Екатеринбург, ул. Восстания, д. 56, корп. 2
e-mail: info@ruslion.ru
г. Екатеринбург, ул. Восстания, д. 56, корп. 2
e-mail: info@ruslion.ru
+7(343)243-57-05 Заказать звонок
0 р.

Шлюз Gigalink GL-VP-2002

Производитель: Gigalink
Код Товара: 4083-01
Уточняйте наличие
Характеристики: (смотреть все)
Базовая единица
шт
Производитель
Gigalink
Описание:
VoIP шлюз GIGALINK GL-VP-2002 - шлюз IP-телефонии с двумя портами FXS и поддержкой протокола SIP v1/2. Данное устройство позволяет подключить любой традиционный телефонный аппарат к IP-сети для осуществления звонков через оператора IP-телефонии или для подключения к корпоративной IP-АТС (IP-PBX) GL-VP-2002 – надежное и простое устройство, оснащенное двумя портами FXS для подключения телефонов и двумя портами Ethernet (LAN и WAN) для подключения к сети. Благодаря двум Ethernet портам и функциям маршрутизации и NAT, данный аппарат крайне удобен при организации рабочих мест пользователей, т.к. для одновременной работы ПК и голосового шлюза достаточен всего один Ethernet-порт. GIGALINK GL-VP-2002 поддерживает все современные кодеки, широкий набор голосовых функций и обеспечивает превосходное качество связи. Обновление ПО шлюзов осуществляется с использованием TFTP-сервера или HTTP, возможно автоконфигурирование шлюзов (auto-provisioning) при работе в операторских сетях.Характеристики:
•    Сетевые порты    2х RJ45 100Mbps (LAN+WAN) 2x FXS (RJ11)
•    Поддерживаемые протоколы VoIP    SIPv2 - Session Initiation Protocol (RFC 3261, 3262, 3263,3264) SDP - Session Description Protocol (RFC 2327) RTP- Real-Time Protocol (RFC 1889, 1890) RTCP - Real-Time Control Protocol (RFC 1889) RFC 2833 X-NSE Tone Events for SIP/RTP RFC 2833 AVT Tone Events for SIP/RTP
•    Поддерживаемые кодеки    G.711 - Pulse Code Modulation(a law and u law) G.723.1 - 6.4 and 5.3 kbps ACELP/MP-MLQ G.726 - 16, 24, 32 and 40 kbps ADPCM G.729A - 8 kbps CS-ACELP G.729B - Silence Detection/Comfort Noise Generation
•    Эхо-подавление    G.168 Line Echo Cancellation Echo Canceller for Each Port 16 ms ~ 64ms Echo Length Nonlinear Echo Suppression Double -Talk Detection
•    Поддержка факсов    G.711 Fax Pass-Through T.38 - Real-Time Fax Over IP
•    Обеспечение качества    Layer 2 Class-of-Service (CoS) Tagging (802.1P) Layer 2 (802.1Q VLAN) Layer 3 Type-of-Service (ToS) Tagging (RFC 791/1349)
•    Функции обработки вызовов    Отображение Caller ID Черныйбелый список Ожидание звонка Переадресация звонка 3-сторонние конференции
•    Управление    Голосовое меню (IVR) WEB-интерфейс TFTP HTTP
•    Питание    +5VDC, 1200mA Блок питания для сети 100-240VAC 50-60 Hz в комплекте
•    Габариты изделия, мм    70?130?27
•    Температура, °C    0 ~ +40
•    Влажность, %    10% - 90% без конденсата
Общие
Базовая единица
шт
Производитель
Gigalink