Корзина 0
Список сравнения 0 Список желаний 0
Вы смотрели 9
Личный кабинет
Меню
Наш адрес: г. Екатеринбург, ул. Восстания, д. 56, корп. 2
e-mail: info@ruslion.ru
г. Екатеринбург, ул. Восстания, д. 56, корп. 2
e-mail: info@ruslion.ru
+7(343)243-57-05 Заказать звонок
0 р.

Шлюз Gigalink GL-VP-6204

Производитель: Gigalink
Код Товара: 4089-01
Уточняйте наличие
Характеристики: (смотреть все)
Базовая единица
шт
Производитель
Gigalink
Описание:
GL-VP-6204 – отличное решение для офиса. Благодаря простой настройке вы без труда сможете организовать связь как внутри самого офиса, так и между вашими филиалами. Поддержка популярных кодеков и совместимость со всеми SIP сервисами делает возможным интеграцию ваших аналоговых аппаратов в VoIP сеть, что значительно сократит расходы при модернизации.Характеристики:
•    Количество SIP аккаунтов    4
•    Интерфейсы    2х RJ45 4x FXS (RJ11) 1x PSTN LifeLine (RJ11)
•    Поддерживаемые VoIP протоколы    SIPv2 - Session Initiation Protocol (RFC 3261, 3262, 3263,3264) SDP - Session Description Protocol (RFC 2327) RTP- Real-Time Protocol (RFC 1889, 1890) RTCP - Real-Time Control Protocol (RFC 1889) RFC 2833 X-NSE Tone Events for SIP/RTP RFC 2833 AVT Tone Events for SIP/RTP
•    Поддерживаемые кодеки    G.711 - Pulse Code Modulation(a law and u law) G.723.1 - 6.4 and 5.3 kbps ACELP/MP-MLQ G.726 - 16, 24, 32 and 40 kbps ADPCM G.729A - 8 kbps CS-ACELP G.729B - Silence Detection/Comfort Noise Generation
•    Эхо-подавление    G.168 Line Echo Cancellation; Echo Canceller for Each Port 16 ms ~ 64ms Echo Length; Nonlinear Echo Suppression Double -Talk Detection
•    Поддержка факсов    G.711 Fax Pass-Through T.38 - Real-Time Fax Over IP
•    Обеспечение качества    Layer 2 Class-of-Service (CoS) Tagging (802.1P) Layer 2 (802.1Q VLAN) Layer 3 Type-of-Service (ToS) Tagging (RFC 791/1349)
•    Функции обработки вызовов    Отображение Caller ID; Черныйбелый список; Ожидание звонка Переадресация звонка; 3- сторонние конференции
•    Возможности администрирования    Голосовое меню (IVR); WEB -интерфейс; TFTP; HTT
•    Питание    9VDC 2A Блок питания для сети 100–240VAC 50-60 Hz 0.5A в комплекте
•    Габариты изделия, мм    70?130?27мм
Общие
Базовая единица
шт
Производитель
Gigalink